Kết quả 1 đến 9 của 9
  1. #1
    Ngày tham gia
    Dec 2014
    Bài viết
    0

  2. #2
    Ngày tham gia
    Dec 2014
    Đang ở
    Ho Chi Minh City, Vietnam
    Bài viết
    0
    Trích dẫn Gửi bởi nhhai123
    Có bác nào xài con Dcom của Viettel (D6602) mà cài chương trình đầy đủ xong khi cắm vô nó không nhận sóng không ạ? Chỉ em cách fix với. Em xài Macbook Air 2014.
    Bạn thử gỡ phần mềm đi cài đặt lại xem thế nào, bạn cho mình xin số thuê bao dcom để mình kiểm tra, tình trạng của bạn gặp như vậy lâu chưa vậy.

  3. #3
    Trích dẫn Gửi bởi Viettel2929
    Bạn thử gỡ phần mềm đi cài đặt lại xem thế nào, bạn cho mình xin số thuê bao dcom để mình kiểm tra, tình trạng của bạn gặp như vậy lâu chưa vậy.
    Mình chỉ vừa mới đăng ký và mua chiều nay thôi. Khi cài vô bât chtr vẫn được nhưng chỉ có cái là không có sóng. Mình đã kiểm tra xem gắn sim vô đúng chưa này nọ. Cắm qua máy win thì vẫn chạy được nhưng cắm vô mac thì lại ko nhận sóng.

  4. #4
    Ngày tham gia
    Dec 2014
    Bài viết
    0
    Trích dẫn Gửi bởi nhhai123
    Mình chỉ vừa mới đăng ký và mua chiều nay thôi. Khi cài vô bât chtr vẫn được nhưng chỉ có cái là không có sóng. Mình đã kiểm tra xem gắn sim vô đúng chưa này nọ. Cắm qua máy win thì vẫn chạy được nhưng cắm vô mac thì lại ko nhận sóng.
    Bạn cắm dcom vào máy tính hệ thống sẽ tự động hiển thị một biểu tượng CD-ROM: D-com 3G trên desktop khi bạn kết nối modem với máy tính đúng cách. Nhấp đúp vào installation software package sau đó thực hiện theo các hướng dẫn của hệ thống để hoàn thành cài đặt phần mềm. Bạn gỡ phần mền cũ đi và cài đặt lại bạn nhé.

  5. #5
    Ngày tham gia
    Dec 2014
    Bài viết
    0
    Trích dẫn Gửi bởi Viettel2929
    Bạn cắm dcom vào máy tính hệ thống sẽ tự động hiển thị một biểu tượng CD-ROM: D-com 3G trên desktop khi bạn kết nối modem với máy tính đúng cách. Nhấp đúp vào installation software package sau đó thực hiện theo các hướng dẫn của hệ thống để hoàn thành cài đặt phần mềm. Bạn gỡ phần mền cũ đi và cài đặt lại bạn nhé.
    Mình đã làm rồi nhưng nó vẫn không có sóng đó bạn. [IMG]styles/default/xenforo/clear.png[/IMG]




  6. #6
    Ngày tham gia
    Dec 2014
    Bài viết
    0
    Trích dẫn Gửi bởi nhhai123
    Mình đã làm rồi nhưng nó vẫn không có sóng đó bạn. [IMG]styles/default/xenforo/clear.png[/IMG]




    Bạn đã kiểm tra nhưng vẫn không được thì bạn mang dcom và máy ra cửa hàng của Viettel để được hỗ trợ nhé.

  7. #7
    Ngày tham gia
    Dec 2014
    Bài viết
    0
    Trích dẫn Gửi bởi Viettel2929
    Bạn đã kiểm tra nhưng vẫn không được thì bạn mang dcom và máy ra cửa hàng của Viettel để được hỗ trợ nhé.
    rất có lý đấy, trước bị y trang nhưng cũng nhờ các nhân viên Thakral One chứ ko phải Viet theo [IMG]styles/default/xenforo/clear.png[/IMG]

  8. #8
    e cũng đã gặp trường hợp tương tự nhưng e nghĩ là do macos X chưa cập nhật hết drivers thôi chứ k phải do d-com đâu ah. vì lúc đó e kiểm tra thì d-com hoàn toàn bình thường(đã cắm thử trên máy win)

  9. #9
    Ngày tham gia
    Dec 2014
    Bài viết
    0
    mình cũng bị tình trạng tương tự, không có dịch vụ! mình cũng vừa mua được vài hôm, đem ra ngoài cho kỹ thuật gà việt teo thì lay hoay cả buổi sáng không giải quyết được gì! Mình cũng google nhiều trang nước ngoài cũng bị lỗi tương tự khi lên 10.10

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •